rxcr.net
当前位置:首页 >> 上古卷轴5Fins最新版 >>

上古卷轴5Fins最新版

最新版的FNIS是4.0Beta4.2的,送你了

版本信息,看产品版本一栏.显示为1.1.21.0,,就是你的整个游戏版本.再者FINS目前最新发布版本针对目前的游戏版本都是可以正常适用的,一般来说可以安装最新的FNIS.这是我的游戏信息.你同时也可以和你的样张对照一下.(Steam零售,接收过最新的推送) 如果还有疑问,你可以继续追问我~

首先不管你现在的游戏是什么版本游戏本体都推荐1.9.32.08版本(12号正式补丁的传奇版)因为现在的mod基本都是基于这个版本开发的老旧版本不支持新mod或者更新后的mod至于fins直接可以用最新的6.2版本

FNIS没有更新动作,就是这样

装FINS4.1就可以.每次装完动作相关MOD的时候进入游戏目录中的TSEV Skyrim LE\Data\tools\GenerateFNIS_for_Users文件夹,运行GenerateFNISforUsers.exe文件.然后点更新FINS行为就可以,等框体里的内容更新完毕直接关闭既可,其它的不要碰.如果我的回答为你带来了帮助,请别忘记采纳

应该是游戏的版本和FINS的版本不对,这两个要对了才可以用的

http://yun.baidu.com/s/1jGm35xs 别人的分流,找到6.2的那个下载就好其次,服装MOD网上一抓一大把~~3DM老滚专区看看吧不知道你说的双臂材质丢失是什么.如果说有出现衣服不显示,贴图断层这类的,看看你身形有没有与MOD匹配.还有就是替换原文件时候,有没有遗漏或丢失文件.

你游戏版本还得升级啊目前游戏版本传奇版1.9.32 skse版本1.7.3 fnis6.3你现在这个版本很多mod都不支持而且XXOO的mod也只能1.9.32.才能用

正式通用版是什么鬼你去下载最新的版本(6.2)吧FINS的安装很简单直接解压覆盖到相关的data文件夹里就可以了

摆大字只有一种原因,FNIS更新动画没有成功.一般来说要么是fnis的路径有问题,要么是fnis版本的问题.具体还要看你装的实验室版本和fnis版本.还有一种可能,你装好实验室后更新了fnis,但你之后又安装或卸载了其他有带动画的mod,那么你还得再次更新fnis.最后,玩实验室建议不要装整合包,一是BUG多,二是各个插件无法单独更新版本,三是整合包里你不需要的组件会占资源.最好的办法是散装,先装纯净版实验室框架,然后去天际公民找合适的各类扩展MOD自行安装.

alloyfurniture.com | gyzld.cn | famurui.com | zdhh.net | qzgx.net | 网站首页 | 网站地图
All rights reserved Powered by www.rxcr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com